Fuse Community

Sublime text3 install error

����_����

help me!!!

fuse version 1.9.0
win 10