Version 0.8.3 doesn't fix my error.

file

Please fix it. (-: