Change target Android version

I’m trying to build for Android, and the manifest has this:

Is there a way to make it use 22 or 23 instead?

Thanks, Volodya